starter package for linux + slurm – in #12: CCLM Starter Package Support

in #12: CCLM Starter Package Support

Dear Burkhardt,

we learned from Markus that you will anounce a starter package for slurm during this mount.

That is great news! we are looking forward to getting the package. Because of we can use scientific linux 7.1 + slurm for our systems.

Thanks a lot.

  @cemreyürük in #9ecb8c8

Dear Burkhardt,

we learned from Markus that you will anounce a starter package for slurm during this mount.

That is great news! we are looking forward to getting the package. Because of we can use scientific linux 7.1 + slurm for our systems.

Thanks a lot.

starter package for linux + slurm

Dear Burkhardt,

we learned from Markus that you will anounce a starter package for slurm during this mount.

That is great news! we are looking forward to getting the package. Because of we can use scientific linux 7.1 + slurm for our systems.

Thanks a lot.

View in channel

Dear all,

It was announced that the new version of COSMO -model source code has been evaluated for the forecast mode. I am wondering when the source code for the climate mode will be available.

Best regards,
Cemre

  @cemreyürük in #3fb9e08

Dear all,

It was announced that the new version of COSMO -model source code has been evaluated for the forecast mode. I am wondering when the source code for the climate mode will be available.

Best regards,
Cemre

Dear all,

It was announced that the new version of COSMO -model source code has been evaluated for the forecast mode. I am wondering when the source code for the climate mode will be available.

Best regards,
Cemre

This is not the right place in the forum to pose this question. Please, use the CCLM forum http://redc.clm-community.eu/projects/forum/boards/11
Please always mention the model version you refer to.

  @burkhardtrockel in #78089a0

This is not the right place in the forum to pose this question. Please, use the CCLM forum http://redc.clm-community.eu/projects/forum/boards/11
Please always mention the model version you refer to.

This is not the right place in the forum to pose this question. Please, use the CCLM forum http://redc.clm-community.eu/projects/forum/boards/11
Please always mention the model version you refer to.