failed to install INT2LM – in #12: CCLM Starter Package Support

in #12: CCLM Starter Package Support

This is probably an error with your compiler. What compiler and which version of the compiler do you use? Please also attach your Fopts file.

  @burkhardtrockel in #845587c

This is probably an error with your compiler. What compiler and which version of the compiler do you use? Please also attach your Fopts file.

This is probably an error with your compiler. What compiler and which version of the compiler do you use? Please also attach your Fopts file.