failed to install INT2LM – in #12: CCLM Starter Package Support

in #12: CCLM Starter Package Support

g++-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C++ compiler

gcc-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C compiler

gfortran-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU Fortran compiler

  @sourabhbal in #6536ed5

g++-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C++ compiler

gcc-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C compiler

gfortran-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU Fortran compiler

g++-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C++ compiler

gcc-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU C compiler

gfortran-7 7.4.0-1ubuntu1~18.04.1 amd64 GNU Fortran compiler