Not all data available – in #10: INT2LM

in #10: INT2LM

Hello Matthias,
yes: setting l_smi=.FALSE. should at least give some reasonable results. But from your output I cannot see, what is going on there.
If you could provide me the necessary data, I can offer to test it on our computer. Perhaps then I can see what is going wrong.

  @ulrichschättler in #0bfc901

Hello Matthias,
yes: setting l_smi=.FALSE. should at least give some reasonable results. But from your output I cannot see, what is going on there.
If you could provide me the necessary data, I can offer to test it on our computer. Perhaps then I can see what is going wrong.

Hello Matthias,
yes: setting l_smi=.FALSE. should at least give some reasonable results. But from your output I cannot see, what is going on there.
If you could provide me the necessary data, I can offer to test it on our computer. Perhaps then I can see what is going wrong.